均线100分指标,炒股最可靠的技术指标

Q1:高分求带均线的成交量(VOL)指标公式要安装到MT4平台上,我不会,要附带安装方法,15分提问 有知...

哎,我的老师直接给我们指标,还教我们用,你这个真累

Q2:有10个指标,每个指标按100分的满分打分,最后要把总分换算为10分制,怎么换算呢?

总分/(100分/10分)

Q3:恳请大侠把通达信TRIX指标改为通达信选股公式,100分。可是我不会。辛苦大神

MTR:=EMA(EMA(EMA(CLOSE,12),12),12);
TRIX:=(MTR-REF(MTR,1))/REF(MTR,1)*100;
MATRIX:=MA(TRIX,9) ;
XG:COUNT(CROSS(TRIX,MATRIX),3)>0; 测试通过;

Q4:100分 求一 简单 通达信 选股指标 编写

A1:=MA(C,60);
A2:=COUNT(A1<REF(A1,1),N)=N;
XG:REF(A2,1) AND A1>REF(A1,1);
N为参数,即你所说的多少个交易日可以修改的。

Q5:求教一个通达信副图公式的编写

通达信实现不了,看这个公式也没啥用。。。

Q6:请老师将我的通达信副图做出选股公式,副图公式如下。

你这个主图里有很多指标,你想用哪个指标选股?

为您推荐

发表评论

电子邮件地址不会被公开。 必填项已用*标注