Q1:有谁知道这个通达信彩色布林指标源码

M:=20;
BOLL:MA(CLOSE,M);
UB:BOLL+2*STD(CLOSE,M);
LB:BOLL-2*STD(CLOSE,M);
X:=UB-LB;
XUB:=IF(X>REF(X,1),UB,DRAWNULL);
DRAWBAND(UB,RGB(0,80,20),LB,RGB(0,80,0));
DRAWBAND(XUB,RGB(100,0,20),LB,RGB(0,80,0));
NOTEXTB:BOLL,COLOR00FFFF,LINICK2;
NOTEXTU:UB,COLORFF00FF,LINICK2;
NOTEXTL:LB,COLORFFAA00,LINICK2;
DRAWKLINE(HIGH,OPEN,LOW,CLOSE);
你图中的上下2根线是N日的最高价和最低价。与布林公式没有关系。

Q2:通达信指标编辑如何用颜色把两条均线的交叉区域填充起来

通达信没有提供填充函数,无法编。

Q3:通达信 选股 公式 选择红色买点文字位置?

X:=((((MA(C,5)+MA(C,10)+MA(C,20)+MA(C,30))/(4))-REF(((MA(C,5)+MA(C,10)+MA(C,20)+MA(C,30))/(4)),5))/(REF(((MA(C,5)+MA(C,10)+MA(C,20)+MA(C,30))/(4)),5)))*(1500);
XG:FILTER((X>REF(X,1)) AND (X>0) AND (EMA(((((MA(C,5)+MA(C,10)+MA(C,20)+MA(C,30))/(4))-REF(((MA(C,5)+MA(C,10)+MA(C,20)+MA(C,30))/(4)),5))/(REF(((MA(C,5)+MA(C,10)+MA(C,20)+MA(C,30))/(4)),5)))*(1500),8)<0),30);

Q4:100-100*(HHV(HIGH,5*N)-CLOSE)/(HHV(HIGH,5*N)-LLV(L...

你可以到基金公司的网上查询你的份额,份额增加了就定投成功了
另外一种方法,你可以到你定投的银行打印基金的交割单,那上面可以看到你的成交价格,成功份额,手续费等。比较清楚。
至于以后以后需要注意些什么,重中之重就是要把握主动性!!!一味的长时间持有基金并不是最明智的选择!也就是说,所谓主动性就是抓住卖出基金的最好时机!

Q5:通达信指标公式有哪些

你要问的通达信公式,其中有系统公式,这个每个通达信软件都自带。
一般为个人的技术指标公式为不同的,看你需要什么样的。
有交易类型的,有趋势性的,有找底的,也有找顶的。
每个人都不一样的需要。公式名称太多,无法一一列举。

Q6:通达信指标公式

这个指标你不用写了,通达信指标已经有了,那些日K线图你选择需要多少天的就可以的了。会跟随你的蜡烛图波动的。