Q1:求涨停板打开预警公式 最好包括ST板块的 谢谢

我得讲实话.这个东西是不存在的.要是10分就可以求到这个.那么我也愿意,不用再做这行了.

Q2:求 今天盘中涨停后打开涨停板,但最后还是以涨停收盘的 通达信公式

C=H AND C/REF(C,1)>1.095 AND C=O AND L<C;

Q3:求两个大智慧选股公式: 1.涨停板被打开选股公式。 2.跌停板被打开选股公式。

不用选 股公式的,你打开大智慧自带的实时精灵就有了,它随时蹦出来的。

Q4:请大侠帮我做一个涨停价开盘中途打开的选股公式,

正解,哈哈哈

Q5:高手帮忙写一个当天第一板涨停板的条件选股

c/ref(c,1)>1.098;

Q6:通达信涨停后横盘,选股公式

ZT := C = ZTPRICE(REF(C, 1), 0.1);
ZTD:= BARSLAST(ZT);
TJ1:= ZTD >= 3 AND ZTD <= 12;
TJ3:= LLV(L, ZTD) > REF(H, ZTD);
TJ4:= EVERY(L > MA(C, 20), ZTD);
TJ6:= REF(C < MA(C, 5), 1) AND H > MA(C, 5);
选股: TJ1 AND TJ3 AND TJ4 AND TJ6;
测试: COUNT(选股, 50) > 0, NODRAW;
{不知为什么,前复权后是否涨停(第一句)出现误判,第一次遇到这样的问题。}