当前位置:首页 > 问答

经传捕捞季节指标源码

我来帮TA回答

求高手编写一个捕捞季节的选股公式

这个不难,但你必须把公式源码发上来才好帮你,光看图不行,

经传软件的那个捕捞季节是怎么看的啊?

捕捞季节是短信的买卖点指标。紫色线上穿黄色线为金叉买入信号,紫色线下穿黄色线为死叉卖出信号。彩柱为趋势强弱信号,彩柱越多,代表趋势越强。

哪位老师把经传捕捞季节修改为选股公式

出线金叉并不是一定就意味着可以买进,而且金叉反应慢,还要看看金叉出现的位置。现在出线金叉很可能明天金叉就没了。一般在0轴出线的金叉力度比较大,可以作为一个选股参考。

请求老师根据捕捞季节源码编写一个在绿色区域低位金叉条件选股指标

绿色区域低位金叉:

WY1001:=(2*CLOSE+HIGH+LOW)/4;
WY1002:=EMA(WY1001,2);
WY1003:=EMA(WY1002,2);
WY1004:=EMA(WY1003,2);
XYS0:=(WY1004-REF(WY1004,1))/REF(WY1004,1)*100;
XYS1:=EMA(XYS0,1);
XYS2:=EMA(XYS0,2);
XG:CROSS(XYS1,XYS2) AND REF(XYS1,1)<0;

高位红色区域死叉:

WY1001:=(2*CLOSE+HIGH+LOW)/4;
WY1002:=EMA(WY1001,2);
WY1003:=EMA(WY1002,2);
WY1004:=EMA(WY1003,2);
XYS0:=(WY1004-REF(WY1004,1))/REF(WY1004,1)*100;
XYS1:=EMA(XYS0,1);
XYS2:=EMA(XYS0,2);
XG:CROSS(XYS2,XYS1) AND REF(XYS2,1)>0;

股票软件在哪下载?

股票软件在市面很多,可以算是琳琅满目。
比较有名气的有:红三兵 大智慧 操盘手 通达信 同花顺等等。其中大智慧 通达信 同花顺都是老牌软件,基本没什么新意了,最近我选择了一款红三兵的炒股软件,感觉挺符合大众口味的。操盘手的话,广告满天飞,好不好,也摸不透。

经传软件里的捕捞季节可以辅助我看长做短吗?本打算放中线的股票偶尔有空就想高抛下的那种

都是哄人的,千万别听。