当前位置:首页 > 问答

通达信每笔均量公式

我来帮TA回答

通达信如何表示平均每笔成交量在实时递增,求公式!

VOL 成交量.
TRADENUM 逐笔成交总单数
公式如下:
平均每单量: VOL /TRADENUM;------用于排名

注:登录高级行情才能接收到成交总单数数据

通达信里多空平衡,每笔均量到底是怎么计算出来的

系统

求通达信每笔均量附图代码

无法获取这个数据

通达信炒股软件,每笔均量选股指标公式怎么写。

通达信不支持分时和分笔选股,大智慧可以!

通达信股票app上面的公式编辑出现的错误,怎么解决?

MA30:=EMA(CLOSE,30);
强弱:EMA(CLOSE,900);
STICKLINE((MA30>强弱),MA30,强弱,1,0),COLOR0000FF;
STICKLINE((MA30<强弱),MA30,强弱,1,0),COLOR00FF00;
H1:=MAX(DYNAINFO(3),DYNAINFO(5));
L1:=MIN(DYNAINFO(3),DYNAINFO(6));
P1:=H1-L1;
阻力:L1+P1*7/8,COLOR00DD00;
支撑:L1+P1*0.5/8,COLOR00DD00;
现价:CLOSE,COLORWHITE,LINICK1;
STICKLINE(CROSS(支撑,现价),支撑,阻力,1,0),COLORYELLOW;
DRAWTEXT(LONGCROSS(支撑,现价,2),支撑*1.001,'买★B'),COLORYELLOW;{吸}
DRAWTEXT(LONGCROSS(现价,阻力,2),现价*0.997,'卖★'),COLOR00FF00;
随手一答,采纳采纳!

我想要下载一个看股票的app,有没有?

同花顺 东方财富 通达信 现在用的比较多的就这些