当前位置:首页 > 问答

通达信东方红主图指标公式

我来帮TA回答

求东方红大阳升的选股公式 通达信的

唐能通的选股公式(网上搜集)
条件选股公式:D!DFH (东方红大阳升) 缺省周期:日线
==============================================================
HSL:=V/CAPITAL*100;
YB:=HSL>4 AND C>REF(C,1);
A1:=COUNT(YB,13)>=3;
A2:=C/REF(C,1)>1.049 AND HSL>5;
A3:=REF(SUMBARS(V,CAPITAL),13)>89;
A4:=HIGH/C<1.021;
A5:=COUNT(C/REF(C,1)>1.04,10)<5;
A6:=IF(COUNT(HSL>4,5)>=3,0,1);
ZTJ:=A1 AND A2 AND A3 AND A4 {AND A5 AND A6};
ZTJ AND (REF(BARSLAST(ZTJ),1)>20 OR BARSSINCE( ZTJ)=0);
==============================================================
东方红大阳升:
当股价底部形成时,日K线图上会出现多根放量阳线,然后大阳突破,这就是东方红大阳升。
操作:
在出现东方红大阳升后逢低买入。

通达信筹码副图指标。哪位老师有的话,分享一个,非常感谢。

他只是把成交量加进去 其实没意义的

通达信筹码趋向指标怎么做成的

在通达信软件中,按CTRL+F,进入公式编辑器,然后如图操作,最后在K线中输入公式名称即可,如我的CS7,指标即可出现。