当前位置:首页 > 问答

通达信源码万能破解器

我来帮TA回答

我有1个通达信的公式有密码和使用时间,想知道里面的源码,可以帮忙破解吗?是tni格式的

这个密码不好破的 要 尊重人家的 劳动成果!

通达信公式的密码怎么破解?

我可以帮你破解,要费点功夫,上传公式到网盘我帮你

求一通达信高手。。破解一个加密的tni公式源码

把你的扣扣留给我,我给你破解,或者私信给我

通达信 源代码 万法归一 保驾护航

这个我没有不过给你个更好的,
海底捞活鱼,
使用方法,散酬和庄酬背离,那么着票票必涨,当然是红线在上,绿线在下发生背离
庄筹线:EMA(WINNER(C)*70,5) COLORRED LINICK2;
散筹线:EMA((WINNER(C*1.1)-WINNER(C*0.9))*80,5)COLORGREEN LINICK2;
{5;20;40;60;}
捞活鱼:FILTER( (CROSS(5,庄筹线) AND 散筹线< 20 )*40,10 ),COLORYELLOW;
DRAWTEXT(捞活鱼 ,30 ,'捞活鱼(抄底)' ),COLORYELLOW;
AA:= REF(庄筹线,30)> 40 OR REF(庄筹线,20)> 40;
BB:=CROSS(28,庄筹线) AND 散筹线> 40 AND AA=1;
DRAWTEXT(BB ,60 ,'(洗盘)' ),COLORWHITE;
决战诱空:IF(BB ,50 ,80 ),COLORWHITE;
CC:=REF(散筹线,1)> 散筹线 AND REF(庄筹线,1)< 庄筹线 AND 庄筹线> 30 AND 散筹线> 30 AND REF(庄筹线,1)-REF(庄筹线,2)> 3.535;
DD:=COUNT(REF(散筹线,1)> REF(庄筹线,1),5);
鸡雀升天:IF(CROSS(庄筹线,散筹线) AND CC=1 AND DD>=5 ,10,30),COLORMAGENTA;
DRAWTEXT(鸡雀升天=10 ,13 ,'追随庄'),COLORMAGENTA;

如何看的分时图

量主要是成交量 成交量大不一定涨 白线是价位

如何用均价线 分时图做好日内交易,又在用的朋友指点一下,谢谢

你是想知道书上的方法还是别人能赚钱的方法。如果是赚钱的方法,你只发个帖子,恐怕永远也得不到