当前位置:首页 > 问答

短线三均线

我来帮TA回答

如何运用均线短线操作?

想知道的话你去看看华中预警。里面有解答。

炒股票短线看均线几日的指标准些?设几日线?和看几分钟的线?

日线看3日线
分时一般看15min,但不全是看一种,要结合的尽量的多一点,参考意义更大些!

均线口诀 怎么理解?

这是技术应用问题,一般不会轻易传给他人的,我看你是新手就给你讲一下:k线图中白线、黄线、紫线、绿线、红线是分别代表5日、10日、30日、60日、90日股价的平均值,此值可以按需要调整天数。
MACD是趋势指标,其含义为:
1.DIF(白线) 向上交叉DEA(黄的),买进;DIF 向下交叉MACD,卖出;
2.DIF 连续两次向下交叉DEA,将造成较大的跌幅;
3.DIF 连续两次向上交叉DEA,将造成较大的涨幅;
4.DIF 与股价形成背离时所产生的信号,可信度较高;
5.DMA、MACD、TRIX 三者构成一组指标群,互相验证。
还有个重要指标就是KDJ,这是反趋势指标,其含义为:
1.股价高于平均线,视为强势;股价低于平均线,视为弱势
2.平均线向上涨升,具有助涨力道;平均线向下跌降,具有助跌力道;
3.二条以上平均线向上交叉时,买进;
4.二条以上平均线向下交叉时,卖出;
以上就是指标的含义,具体应用要要相互参考,靠自己去判断。其实指标非常之多,看你适合哪一种。你在用时还有问题就给我发消息,我见到后再解释。

股票短线看3.5.10.20这四日的均线可以吗?应注意什么?

可以负责任地说,此路不通,亏损是大概率结局。

怎样用三条均线判断最佳买入时期,三条均线是什么

5日、10日、30日三条均线组合,是投资者最为常用的组合之一,具有极强的实用性和可靠性。

请高手帮忙编一个通达信公式:10日之内,5、10、20日均线缠绕,股价上穿三条均线

M1:=MA(C,5);
M2:=MA(C,10);
M3:=MA(C,20);
上:=MAX(M1,MAX(M2,M3));
下:=MIN(M1,MIN(M2,M3));
三线粘合:=LLV((上-下)/下*100,3)<1.5;
XG:EVERY(三线粘合,10) AND L<下 AND C>上;