当前位置:首页 > 问答

通达信app

我来帮TA回答

通达信股票app上面的公式编辑出现的错误,怎么解决?

MA30:=EMA(CLOSE,30);
强弱:EMA(CLOSE,900);
STICKLINE((MA30>强弱),MA30,强弱,1,0),COLOR0000FF;
STICKLINE((MA30<强弱),MA30,强弱,1,0),COLOR00FF00;
H1:=MAX(DYNAINFO(3),DYNAINFO(5));
L1:=MIN(DYNAINFO(3),DYNAINFO(6));
P1:=H1-L1;
阻力:L1+P1*7/8,COLOR00DD00;
支撑:L1+P1*0.5/8,COLOR00DD00;
现价:CLOSE,COLORWHITE,LINETHICK1;
STICKLINE(CROSS(支撑,现价),支撑,阻力,1,0),COLORYELLOW;
DRAWTEXT(LONGCROSS(支撑,现价,2),支撑*1.001,'买★B'),COLORYELLOW;{吸}
DRAWTEXT(LONGCROSS(现价,阻力,2),现价*0.997,'卖★'),COLOR00FF00;
随手一答,采纳采纳!

通达信在哪里下载

http://download.pchome.net/home/stock/detail-1480.html 通达信下载

我想要下载一个看股票的app,有没有?

同花顺 东方财富 通达信 现在用的比较多的就这些

通达信什么软件可以在手机上操作买卖股票?

通达信的所有手机交易软件都可以在手机上操作买卖股票。
但是,买卖股票是要通过在证券公司开通的股票账户进行操作的,所以必须开户所在证券公司,支持通达信软件的交易,才可以用通达信的软件登入该证券公司的股票账号,然后可以买卖股票。
所以,如果该证券公司不支持通达信的软件的交易,那么是无法用通达信软件登入该证券公司的股票账户。

通达信股票软件有手机版吗

有手机版,不过好像没有继承到电脑版的优点;通达信的特色之一是界面显示清晰流畅以及画线工具方面好用;手机自身因素限制貌似都达不到这些要求;
官方对通达信手机版的简介:
通达信手机版的行情交易系统,功能完善,操作简单。通达信手机版支持融资融券交易;支持LOF、ETF等开放式基金的认购、申购、赎回;增加融资融券的UKEY功能。通达信手机版的行情交易系统除支持标准版的绝大部分功能外,还有以下特色:1、更强大的技术分析工具;2、更完整的基本面数据;3、更开放的接口和智能化操作;4、更多的个性化功能。

如何下载通达信手机炒股软件

建议到你开户的证券公司网站上去下载,如果有的话,就有了