当前位置:首页 > 问答

广通红绿灯软件通达信

我来帮TA回答

广通红绿灯软件是收费的吗?要是想在新浪通达信软件里直接写入公式程序,具体应该怎么操作呢?

一样的,收费软件是提供了一些L2资金数据,和指数统计排行没有关系。

谁能发我一个唐能通广通学院内部专用的广通红绿灯指标?

这个可以取百度里搜索啦,一般都是没效果的。我在网上1块钱买了一个,那个人不会用。悲催。和网上的公式代码一模一样,越想越悲催,还好只是1块钱,10块钱我就给他差评了。
可以参考下这里哈~
http://blog.sina.com.cn/s/blog_7115b7640100o5mv.html

广通红绿灯有什么用

和交通标志一样,红灯停下来观望,绿灯大胆前行,不要左顾右盼

谁能提供广通红绿灯炒股软件的下载地址,

好像是没有官网!目前是收费的.。

求通达信广通红绿灯公式

俺也是今天看到这段光盘滴,看样子没有答案啦。哈哈。

同花顺红绿灯公式怎样改为通达信或大智慧公式?

RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:=SMA(RSV,M1,1);
D:=SMA(K,M2,1);
W:=-100*(HHV(HIGH,100)-CLOSE)/(HHV(HIGH,100)-LLV(LOW,100));
W1:=-100*(HHV(HIGH,52)-CLOSE)/(HHV(HIGH,52)-LLV(LOW,52));
VAR1:=CLOSE>OPEN AND D>15 AND K>12 AND D<82 AND K<88;
VAR2:=NOT(VAR1) AND D<15 AND K<12;
VAR3:=NOT(VAR1 OR VAR2) AND D>82 AND K>88;
VAR4:=NOT(VAR1 OR VAR2 OR VAR3) AND W>-0.01;
VAR5:=NOT(VAR1 OR VAR2 OR VAR3 OR VAR4) AND W1<-99.9;
VAR6:=NOT(VAR1 OR VAR2 OR VAR3 OR VAR4 OR VAR5);
STICKLINE(VAR1,0,10,2,1),COLORRED;
STICKLINE(VAR2,0,10,2,1),COLORYELLOW;
STICKLINE(VAR3,0,10,2,1),COLORGREEN;
STICKLINE(VAR4,0,10,2,1),COLORBLUE;
STICKLINE(VAR5,0,10,2,1),COLORWHITE;
STICKLINE(VAR6,0,10,2,1),COLORGREEN;