当前位置:首页 > 问答

突破回踩买入指标公式

我来帮TA回答

麻烦高手帮忙修改成选股公式:股价突破工作线或回踩工作线时买入,同时股价需在生命线上方,谢谢!

A3:=EMA((((SLOPE(C,21)) * 20) + C),68);A4:=EMA(C,10);A5:=REF(C,2);
A6:=((SMA((MAX((C - A5),0)),6,1)) / (SMA(ABS((C - A5)),6,1))) * 100;
A7:=IF(((A6 < (REF(A6,1))) AND (A6 > 79)),A6,0); A8:=LLV(L,21);A9:=HHV(H,21);
A10:=EMA((((CLOSE - A8) / (A9 - A8)) * 100),5);
A11:=EMA((((CLOSE - A8) / (A9 - A8)) * 50),13);
A12:=EMA(((0.667 * (REF(A10,1))) + (0.333 * A10)),2);
A13:=LLV(L,55);A14:=HHV(H,34);
A15:=EMA((((C - A13) / (A14 - A13)) * 100),3); A16:=(A11 + A15) / 2;
A17:=EMA(((0.667 * (REF(A15,1))) + (0.333 * A10)),2); A18:=EMA(A16,5);
A19:=EMA(((0.667 * (REF(A18,1))) + (0.333 * A18)),2);
A20:=CROSS(A10,A11); A21:=(CROSS(A10,A19)) AND (A19 < 30);
A22:=A21 * 0.6; A23:=((C + L) + H) / 3;
A24:=EMA(A23,6); A25:=EMA(A24,5); A26:=CROSS(A24,A25);
XG: DRAWICON(A26,(LOW / 1.015),1);
(个人看法,仅供参考。)

怎么用通达信选过顶突破后回踩确认的股票

你的问题有些不好说的,这种东西不是告诉你你就明白并且董了能够用的,这种事都是经历以后才能明白,很复杂。还有心态。

通达信回踩5日线公式

C=MA 5

涨停突破前期高点后缩量回踩高点位置选股公式?

底乘以高除以2

支付宝里的基金 大盘多久回调一次?

趋势是不确定因素,调整多久不好说只能顺其自然。

基金盈利十个点,面临回调不够七天的要撤吗?

不够七天手续费较贵,先算一下赎回能赚多少,建议如果赚得较多要赎回,不到七天盈利十个点,风险是有点大的了。